RubyGems Navigation menu

statsd-ruby 1.2.1

A Ruby StatsD client (https://github.com/etsy/statsd)

Versiones:

  1. 1.5.0 - January 07, 2021 (20 KB)
  2. 1.4.0 - March 29, 2017 (20 KB)
  3. 1.3.0 - January 17, 2016 (10 KB)
  4. 1.2.1 - June 12, 2013 (10 KB)
  5. 1.2.0 - January 04, 2013 (10 KB)
Mostrar todas las versiones (11 total)

dependencias de Development (4):

  • minitest >= 3.2.0
  • rake >= 0
  • simplecov >= 0.6.4
  • yard >= 0
  • Propietarios:

    Autores:

    • Rein Henrichs

    SHA 256 checksum:

    df1b05225dfc00ace06901f655f3d3d9a769ca131378027cd926f5e677e009e2

    Total de descargas 23.922.839

    Para esta versión 4.115.246

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: