RubyGems Navigation menu

storext-override 1.1.1

Mimic and be able to override another Storext model

Versionen:

  1. 1.1.1 - September 21, 2017 (6,5 KB)
  2. 1.1.0 - March 07, 2017 (6,5 KB)
  3. 1.0.0 - December 21, 2016 (6,5 KB)
  4. 0.4.0 - February 10, 2016 (6,5 KB)
  5. 0.2.0 - August 26, 2015 (6,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

  • rails >= 0
  • storext >= 2.2.2
  • Development Abhängigkeiten (2):

    Besitzer:

    Autoren:

    • G5, Ramon Tayag, JP Moral

    SHA 256-Prüfsumme:

    9c7ad76e28c5d1611caa9b9ffd7bd9d1a69809d8879c9b50f7b898127f3fd570

    Downloads insgesamt 14.215

    Für diese Version 3.544

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: