RubyGems Navigation menu

Reverse dependencies for strelka-cms Latest version of the following gems require strelka-cms

Total downloads 8,131

For this version 826

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.3.4

Links: