RubyGems Navigation menu

Reverse dependencies for striuct Latest version of the following gems require striuct

Total downloads 44,523

For this version 1,412

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: