RubyGems Navigation menu

Reverse dependencies for strong_password 0.0.8