RubyGems Navigation menu

sublimetheme 1.0.1

A Ruby package that allows you to easily create a Sublime text Color Scheme with as little as six lines of code

Versiones:

  1. 1.0.1 - September 17, 2015 (700 KB)
  2. 1.0.0 - August 20, 2015 (700 KB)

dependencias de Development (3):

Autores:

  • Taiwo Kareem

Administradores:

8c959e6ff4a1b49733025dfa53bafcb6

SHA 256 checksum:

df94ebf015f09a0823f9fc0d3a78c02706df85c306d3628b2624fa92f5506130

Total downloads 1.851

Para esta versión 1.122

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: