RubyGems Navigation menu

subscene 0.0.2

Ruby API Client for Subscene.com

Versions:

  1. 0.0.2 - March 25, 2013 (112 ko)
  2. 0.0.1 - November 13, 2012 (5 ko)

Dépendances de Runtime (2):

  • faraday ~> 0.8.6
  • nokogiri ~> 1.5.6
  • Dépendances de Development (2):

  • rspec ~> 2.13.0
  • webmock ~> 1.10.0
  • Propriétaires:

    Auteurs:

    • Javier Saldana

    Total de contrôle SHA 256:

    03c3c6b176f7896299feadf2f40cc19139923073109e22c1517ee96f14737967

    Total de téléchargements 3 886

    Pour cette version 2 259

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: