RubyGems Navigation menu

sundbp-dm-polymorphic 0.10.2

DataMapper plugin enabling simple ActiveRecord style polymorphism

Versionen:

  1. 0.10.2 - January 12, 2010 (7,5 KB)

Runtime Abhängigkeiten (1):

Autoren:

  • Daniel Neighman, Wayne E. Seguin, Ripta Pasay

Besitzer:

SHA 256-Prüfsumme:

98066bad7fa52c30723043c121316684faf9870e5acb0a644f2e5031d5e9efd6

Downloads insgesamt 2.761

Für diese Version 2.761

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: