RubyGems Navigation menu

sundbp-dm-polymorphic 0.10.2

DataMapper plugin enabling simple ActiveRecord style polymorphism

Versions:

  1. 0.10.2 - January 12, 2010 (7,5 ko)

Dépendances de Runtime (1):

Auteurs:

  • Daniel Neighman, Wayne E. Seguin, Ripta Pasay

Propriétaires:

Total de contrôle SHA 256:

98066bad7fa52c30723043c121316684faf9870e5acb0a644f2e5031d5e9efd6

Total de téléchargements 2 764

Pour cette version 2 764

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: