RubyGems Navigation menu

Dependencias inversas para sunspot_neo4j Latest version of the following gems require sunspot_neo4j

Total de descargas 1.808

Para esta versión 1.808

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: