RubyGems Navigation menu

Reverse dependencies for sunspot_neo4j Latest version of the following gems require sunspot_neo4j

Total downloads 1.802

Voor deze versie 1.802

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: