RubyGems Navigation menu

Dependências Reversas para sunspot_neo4j Latest version of the following gems require sunspot_neo4j

Total de downloads 1.802

Desta versão 1.802

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: