RubyGems Navigation menu

sunspot_neo4j 1.0.0

A Sunspot wrapper for Neo4j that is like sunspot_rails.

Versões:

  1. 1.0.0 - April 22, 2015 (22 KB)

Runtime Dependencies (3):

  • neo4j ~> 4.1.1
  • sunspot >= 1.1.0
  • sunspot_rails >= 1.1.0
  • Development Dependencies (9):

    Donos:

    Autores:

    • Andy Schrage

    SHA 256 checksum:

    2be527177175841a69a612bb6e970ed5f90c3196be00c9135233823aa38efb5a

    Total de downloads 1.786

    Desta versão 1.786

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: