RubyGems Navigation menu

super-poller 0.3.1

Small modular library for dealing with queues and pollers.

Versions:

  1. 1.0.0 - March 06, 2013 (10 KB)
  2. 0.3.1 - December 17, 2012 (10 KB)
  3. 0.2.3 - June 16, 2011 (9.5 KB)
  4. 0.2.0 - August 18, 2010 (9.5 KB)
  5. 0.1.3 - July 27, 2010 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Tom Lea, George Brocklehurst

Owners:

SHA 256 checksum:

8804487bf5ffd95e47f9129709d8e037871e8464eff21e1341b6bf9466f14d60

Total downloads 17,103

For this version 1,573

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: