RubyGems Navigation menu

super-poller 1.0.0

Small modular library for dealing with queues and pollers.

Versionen:

  1. 1.0.0 - March 06, 2013 (10 KB)
  2. 0.3.1 - December 17, 2012 (10 KB)
  3. 0.2.3 - June 16, 2011 (9,5 KB)
  4. 0.2.0 - August 18, 2010 (9,5 KB)
  5. 0.1.3 - July 27, 2010 (8,5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Tom Lea, George Brocklehurst

Besitzer:

SHA 256-Prüfsumme:

71e65f658c9d44026a6d3065f5e99fb7d2675e9b53e0c3dfe5de34ac199d24fe

Downloads insgesamt 17.156

Für diese Version 3.233

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: