RubyGems Navigation menu

Reverse dependencies for suspenders Latest version of the following gems require suspenders

Total downloads 236,956

For this version 2,250

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.6

Required Rubygems Version: >= 2.7.4

Links: