RubyGems Navigation menu

Dependencias inversas para suspenders Latest version of the following gems require suspenders

Total de descargas 241.544

Para esta versión 3.044

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.6

Versión de Rubygems requerida: >= 2.7.4

Enlace: