RubyGems Navigation menu

suspenders 的反向依赖 Latest version of the following gems require suspenders

下载总次数 240,905

这个版本 2,948

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.6.6

需要的 RubyGems 版本: >= 2.7.4

相关链接: