RubyGems Navigation menu

sweet-alert-confirm 0.2.1

A Rails confirm replacement with SweetAlert

Versions:

  1. 0.4.1 - November 26, 2015 (430 ko)
  2. 0.4.0 - September 20, 2015 (425 ko)
  3. 0.3.0 - July 08, 2015 (424 ko)
  4. 0.2.1 - June 29, 2015 (424 ko)
  5. 0.2.0 - February 16, 2015 (424 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

Dépendances de Development (5):

capybara ~> 2.1
pry >= 0
rails >= 3.1

Propriétaires:

Auteurs:

  • Moises Viloria

Total de contrôle SHA 256:

c4bf174935827596d95fbd444cfbaa2be68e61400150916a92392a90d1841a2a

Total de téléchargements 301 978

Pour cette version 3 247

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: