RubyGems Navigation menu

Reverse dependencies for swift Latest version of the following gems require swift

Total downloads 53,469

For this version 2,090

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: