RubyGems Navigation menu

Dependencias inversas para syoboi_calendar Latest version of the following gems require syoboi_calendar

Total de descargas 23.662

Para esta versión 1.645

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2.2

Enlace: