RubyGems Navigation menu

Reverse dependencies for takosan Latest version of the following gems require takosan

Total downloads 51,362

For this version 14,139

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: