RubyGems Navigation menu

Dépendances inversées pour templatecop Latest version of the following gems require templatecop

Total de téléchargements 16 235

Pour cette version 11 135

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Liens: