RubyGems Navigation menu

Reverse dependencies for tenka Latest version of the following gems require tenka

Total downloads 1,679

For this version 814

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: