RubyGems Navigation menu

Reverse dependencies for test_hyrax Latest version of the following gems require test_hyrax

Total downloads 664

Voor deze versie 664

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache2

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: