RubyGems Navigation menu

Dependências Reversas para test_hyrax Latest version of the following gems require test_hyrax

Total de downloads 664

Desta versão 664

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache2

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: > 1.3.1

Links: