RubyGems Navigation menu

test_rail-api 0.4.1

Ruby Client for v2 TestRail API

Versionen:

  1. 0.4.1 - April 19, 2017 (10 KB)
  2. 0.4.0 - October 09, 2015 (9,5 KB)

Runtime Abhängigkeiten (2):

  • json ~> 1.0
  • virtus ~> 1.0
  • Development Abhängigkeiten (2):

  • faker ~> 1.0
  • rspec ~> 2.14
  • Besitzer:

    Autoren:

    • BBC, David Buckhurst

    SHA 256-Prüfsumme:

    b9d55b10938d05d32de2f41afa0039f6476f3ec3c6fdae6001c0064b65e593e6

    Downloads insgesamt 270.249

    Für diese Version 267.859

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: