RubyGems Navigation menu

thefox-ext 1.5.1

This gem extents some of the basic Ruby classes by missing functionalities.

Versões:

  1. 1.5.1 - April 03, 2017 (9 KB)
  2. 1.5.0 - March 12, 2017 (9 KB)
  3. 1.4.1 - February 13, 2016 (9,5 KB)
  4. 1.4.0 - February 13, 2016 (9,5 KB)
  5. 1.3.0 - February 07, 2016 (8 KB)
Mostrar todas as versões (12)

Development Dependencies (3):

Donos:

Autores:

  • Christian Mayer

SHA 256 checksum:

ed49eaca1cc915c14f9ae590fbd1ede0be4aed89fa3cff5d142a7c9d7ce21250

Total de downloads 10.905

Desta versão 1.416

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPL-3.0

Versão Requerida do Ruby: >= 2.1.0

Links: