RubyGems Navigation menu

thefox-wallet 0.11.1

A Ruby library for tracking your finances.

Versions:

  1. 0.20.1 - December 25, 2018 (22,5 ko)
  2. 0.19.4 - August 31, 2018 (22,5 ko)
  3. 0.19.3 - August 31, 2018 (22,5 ko)
  4. 0.19.2 - August 31, 2018 (22,5 ko)
  5. 0.19.1 - August 31, 2018 (22,5 ko)
  6. 0.11.1 - September 10, 2016 (18,5 ko)
Voir toutes les versions (25)

Dépendances de Runtime (1):

  • uuid ~> 2.3
  • Dépendances de Development (1):

  • minitest ~> 5.7
  • Propriétaires:

    Auteurs:

    • Christian Mayer

    Total de contrôle SHA 256:

    12d490bab2955faa95003324638f03d56bc83bddbbec4afd6185a1f4d049e2cc

    Total de téléchargements 24 950

    Pour cette version 890

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    GPL-3.0

    Version de Ruby requise: >= 2.0.0

    Liens: