RubyGems Navigation menu

thefox-wallet 0.16.0

A Ruby library for tracking your finances.

Versions:

  1. 0.20.1 - December 25, 2018 (22,5 ko)
  2. 0.19.4 - August 31, 2018 (22,5 ko)
  3. 0.19.3 - August 31, 2018 (22,5 ko)
  4. 0.19.2 - August 31, 2018 (22,5 ko)
  5. 0.19.1 - August 31, 2018 (22,5 ko)
  6. 0.16.0 - February 18, 2017 (18 ko)
Voir toutes les versions (25)

Dépendances de Runtime (1):

  • uuid ~> 2.3
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • Christian Mayer

    Total de contrôle SHA 256:

    63b436b5a551ceb573ae2af1da42d1d56a200d79aa7367e599b6006a2ff4dfbc

    Total de téléchargements 24 733

    Pour cette version 934

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    GPL-3.0

    Version de Ruby requise: >= 2.1.0

    Liens: