RubyGems Navigation menu

Dépendances inversées pour themes_on_rails Latest version of the following gems require themes_on_rails

Total de téléchargements 108 827

Pour cette version 86 884

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Required Rubygems Version: >= 1.8.11

Liens: