RubyGems Navigation menu

Dependências Reversas para thumbalizr-rails Latest version of the following gems require thumbalizr-rails

Total de downloads 785

Desta versão 785

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: