RubyGems Navigation menu

ticketmaster-fogbugz 0.3.0

Allows ticketmaster to interact with Fogbugz.

版本列表:

  1. 0.3.0 - April 24, 2012 (12.0 KB)
  2. 0.2.4 - March 21, 2012 (12.0 KB)
  3. 0.2.3 - November 08, 2011 (9.0 KB)
  4. 0.1.3 - June 29, 2011 (9.0 KB)
  5. 0.1.2 - June 20, 2011 (9.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (3):

rake ~> 0.9
ruby-fogbugz ~> 0.1
ticketmaster ~> 0.7

Development 依赖关系 (4):

fakeweb ~> 1.3
rcov ~> 1.0
rspec ~> 2.0
vcr ~> 1.11

所有者:

作者:

  • Rafael George

SHA 256 checksum:

448a75ea7d593c48b25737adb2c503749acafdbae7299c913a9122dc94e73241

下载总次数 20,668

这个版本 3,788

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: