RubyGems Navigation menu

Reverse dependencies for time_diff Latest version of the following gems require time_diff

elastic-beanstalk 1.2.2

The simplest way to configure and deploy an Elastic Beanstalk application via rake.

141,852 Downloads

woody-decorators 12.2.1

This rubygem does not have a description or summary.

89,898 Downloads

dashing-contrib 0.2.9

Dashing Contrib aims to make templates plugins easy to maintain and contribute

47,498 Downloads

vatsim_online 0.9.1

Selectively pulls and parses Vatsim online stations data. Essentially it's a 'who's onl...

39,635 Downloads

torque_rm 0.2.7

TORQUE Resource Manager for Ruby. Submit, check and control your job directly from Ruby.

11,463 Downloads

buildify 0.0.6

have a bit of version

9,450 Downloads

loadshedding 0.1.8

Command line utility for checking the loadshedding schedule for Nepal

9,067 Downloads

mastermind-Alex 1.0.3

mastermind game made in ruby

6,522 Downloads

Cinch-Tell 0.0.6

Leave a message for someone on IRC who is not in the current channel. They will recieve...

6,406 Downloads

f2bread 0.1.1

A simple gem that reads 'fail2ban.log' and displays statistics

6,265 Downloads

f2bread 0.1.1

A simple gem that reads 'fail2ban.log' and displays statistics

6,265 Downloads

enhanced-elastic-beanstalk 1.2.5

The simplest way to configure and deploy an Elastic Beanstalk application via rake. ...

3,342 Downloads

time_remaining 0.0.8

This gem uses a moving average of previous task execution durations and how much work i...

2,904 Downloads

next_train 0.0.2

Find out when the next CTA train arrives.

2,791 Downloads

cinch-lastfm-ng 0.1.3

Lastfm plugin for Cinch, featuring mulitple commands. Display recently played tracks, s...

2,769 Downloads

sbcp 0.2.3

SBCP is a Starbound server management solution for Linux.

2,591 Downloads

vatsim_online_redux 1.0.1

Updated version of original gem by Svilen Vassilev. Selectively pulls and parses Vatsim...

884 Downloads

Total downloads 1,276,019

For this version 1,241,576

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: