RubyGems Navigation menu

tinymce-rails 5.10.4

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versionen:

  1. 6.1.2 - July 29, 2022 (807 KB)
  2. 6.1.1 - July 27, 2022 (807 KB)
  3. 6.1.0 - June 29, 2022 (807 KB)
  4. 6.0.3.1 - June 25, 2022 (799 KB)
  5. 6.0.3 - May 25, 2022 (798 KB)
  6. 5.10.4 - April 29, 2022 (855 KB)
Zeige alle Versionen (169 total)

Runtime Abhängigkeiten (1):

  • railties >= 3.1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Sam Pohlenz

    SHA 256-Prüfsumme:

    bab863084ceff8518c0bcc85e8e2794459d43219d0ed407eca8cc611a64e58a3

    Downloads insgesamt 6.581.102

    Für diese Version 7.399

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: