RubyGems Navigation menu

tinymce-rails 5.10.4

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

版本列表:

  1. 6.1.2 - July 29, 2022 (806.5 KB)
  2. 6.1.1 - July 27, 2022 (806.5 KB)
  3. 6.1.0 - June 29, 2022 (806.5 KB)
  4. 6.0.3.1 - June 25, 2022 (798.5 KB)
  5. 6.0.3 - May 25, 2022 (798.0 KB)
  6. 5.10.4 - April 29, 2022 (854.5 KB)
显示所有 (169 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1.1
  • 所有者:

    Pushed by:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    bab863084ceff8518c0bcc85e8e2794459d43219d0ed407eca8cc611a64e58a3

    下载总次数 6,593,062

    这个版本 7,515

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: