RubyGems Navigation menu

tmpdirの被依存性 Latest version of the following gems require tmpdir