RubyGems Navigation menu

togglv8-limitusus 1.2.1

Toggl v8 API wrapper (See https://github.com/toggl/toggl_api_docs), originally from kanet77/togglv8

Versionen:

  1. 1.2.1 - June 22, 2021 (32,5 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (6):

Anforderungen:

A Toggl account (https://toggl.com/)

Besitzer:

Pushed by:

Autoren:

  • Tomoya Kabe

SHA 256-Prüfsumme:

4d360c79150dae1ae367a301559fc33b1a79cee95de8fd17c8d10e91bd1f9771

Downloads insgesamt 1.606

Für diese Version 1.606

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: