RubyGems Navigation menu

tomdz-soap4r 1.5.8.20120202093209

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

Versions:

  1. 1.5.8.20120202093209 - February 2, 2012 (259 KB)
  2. 1.5.8.20111103171510 - November 3, 2011 (261 KB)

Runtime Dependencies:

Authors:

  • Laurence A. Lee, Hiroshi NAKAMURA

Owners:

18039bff98071ad398b4301cfb0522b4

Sha 256 checksum:

af88530398d9dd303a7baadf95167c7e8e27250fabf290d5a20cec1b30634918

Total downloads 2,776

For this version 1,734

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: