RubyGems Navigation menu

Dependências Reversas para torque-postgresql Latest version of the following gems require torque-postgresql

Total de downloads 91.167

Desta versão 1.513

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.7.2

Versão Requerida do RubyGems: >= 1.8.11

Links: