RubyGems Navigation menu

trado_stripe_module 0.1.4

Module for Stripe payment functionality in the Trado Ecommerce platform.

Versies:

  1. 0.1.4 - November 06, 2016 (93 KB)
  2. 0.1.1 - November 03, 2016 (92,5 KB)
  3. 0.1.0 - October 27, 2016 (92,5 KB)

Runtime afhankelijkheden (4):

  • money ~> 6.7
  • rails ~> 4.2
  • stripe ~> 1.55
  • stripe-rails ~> 0.3
  • Eigenaren:

    Authors:

    • Tom Dallimore

    SHA 256 checksum:

    c8acbf40adfd8350f2af91d62dacaf8312999a93868e759a69f2a8cad7297b19

    Total downloads 4.501

    Voor deze versie 1.865

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: