RubyGems Navigation menu

Dependencias inversas para transaction_retry Latest version of the following gems require transaction_retry

Total de descargas 698.315

Para esta versión 112.024

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 1.9.2

Enlace: