RubyGems Navigation menu

Reverse dependencies for transactional_capybara Latest version of the following gems require transactional_capybara

Total downloads 205,462

For this version 162,207

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: