RubyGems Navigation menu

transifex-ruby 0.0.5

Ruby client library for Transifex API

版本列表:

  1. 0.0.5 - December 23, 2016 (10.5 KB)
  2. 0.0.4 - February 27, 2015 (10.5 KB)

Runtime 依赖关系 (3):

  • faraday >= 0.8.0
  • faraday_middleware ~> 0.9.0
  • hashie >= 1.2.0
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Toru Maesaka, Jason Barnabe

    SHA 256 checksum:

    e0ebcdf7c98e3b374e63525880cbeb8446d2a5449d260cedff4290fec5bd5c7b

    下载总次数 2,467

    这个版本 1,051

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: