RubyGems Navigation menu

transitionsの被依存性 Latest version of the following gems require transitions