RubyGems Navigation menu

Reverse dependencies for translatable_menus Latest version of the following gems require translatable_menus

Total downloads 9,744

For this version 2,323

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: