RubyGems Navigation menu

travis 1.5.6.travis.312.4

CLI and Ruby client library for Travis CI

版本列表:

  1. 1.8.10.travis.933.11 - October 17, 2018 (189.0 KB)
  2. 1.8.10.travis.931.11 - October 10, 2018 (189.0 KB)
  3. 1.8.10.travis.930.11 - October 03, 2018 (189.0 KB)
  4. 1.8.10.travis.929.11 - September 26, 2018 (189.0 KB)
  5. 1.8.10.travis.927.11 - September 19, 2018 (189.0 KB)
  6. 1.5.6.travis.312.4 - October 21, 2013 (70.5 KB)
显示所有 (330 个版本)

作者:

  • Konstantin Haase, Henrik Hodne, Peter Souter, Aaron Hill, Max Barnash, Mathias Meyer, Jacob Burkhart, Josh Kalderimis, Justin Lambert, Adam Lavin, Benjamin Manns, Mario Visic, Piotr Sarnacki, Raphaël Pinson, Tobias Wilken, Laurent Petit, Daniel Chatfield, Adrien Brault

所有者:

5c2b452f6eea4a6d84c105ebd971d2a44d9dd9bd8d3d4d0ba8af2acc41d14006582034b63279abeaa8e76acf12f5ee302f042f300d1249917adf6f13d3f698b240e5e9fe36a1f85166493faac2c17499De447d4b73436618d399829e6ee266d3Dc0f9aa153d89806495ff54f6173ff11E7f3e90952619f59b013b3e8f23486d5023c85521449d7020b8bc281a5493a7cC6431c6a196b276a35506adc89d19e66

SHA 256 checksum:

79d5139826c1fed43a8d636d9c014265181d4faf0588b56486a34b3d34def3b7

下载总次数 2,311,106

这个版本 915

Gemfile:
= Copy To Clipboard Copied

安装:
=

Licenses Header:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

相关链接: