RubyGems Navigation menu

Reverse dependencies for travisci-bundle-update-pr Latest version of the following gems require travisci-bundle-update-pr

Total downloads 6,564

For this version 1,266

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: