RubyGems Navigation menu

travisci-bundle-update-pr 0.0.9

Create GitHub PullRequest of bundle update in Travis CI.

Versions:

  1. 0.0.10 - September 12, 2016 (10 ko)
  2. 0.0.9 - September 08, 2016 (9,5 ko)
  3. 0.0.8 - September 07, 2016 (9 ko)
  4. 0.0.7 - September 07, 2016 (9 ko)
  5. 0.0.6 - September 07, 2016 (9 ko)
Voir toutes les versions (10)

Dépendances de Runtime (1):

  • octokit ~> 4.0
  • Dépendances de Development (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Yasufumi Moritake

    Total de contrôle SHA 256:

    18a9b9f8a1d19bfcb63f740601cceb61c1f4705ad8b8af6b307c431d69d1db37

    Total de téléchargements 6 641

    Pour cette version 646

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: