RubyGems Navigation menu

travisci-bundle-update-pr 0.0.9

Create GitHub PullRequest of bundle update in Travis CI.

Versões:

  1. 0.0.10 - September 12, 2016 (10 KB)
  2. 0.0.9 - September 08, 2016 (9,5 KB)
  3. 0.0.8 - September 07, 2016 (9 KB)
  4. 0.0.7 - September 07, 2016 (9 KB)
  5. 0.0.6 - September 07, 2016 (9 KB)
Mostrar todas as versões (10)

Runtime Dependencies (1):

  • octokit ~> 4.0
  • Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • Yasufumi Moritake

    SHA 256 checksum:

    18a9b9f8a1d19bfcb63f740601cceb61c1f4705ad8b8af6b307c431d69d1db37

    Total de downloads 6.641

    Desta versão 646

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: